<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Votação 2018: cara e morosa com voto impresso - Ribeirópolis.net Ribeirópolis.net</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://ribeiropolis.net/xmlrpc.php" />
    
    <link rel="icon" type="image/png" href="http://ribeiropolis.net/wp-content/uploads/2016/02/favicon-16x16.png"><link rel="apple-touch-icon" href="http://ribeiropolis.net/wp-content/uploads/2016/02/apple-icon-57x57.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ribeiropolis.net/wp-content/uploads/2016/02/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ribeiropolis.net/wp-content/uploads/2016/02/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ribeiropolis.net/wp-content/uploads/2016/02/apple-icon-152x152.png">    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:Normal,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ribeiropolis.net/2017/02/votacao-2018-cara-e-morosa-com-voto-impresso/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Votação 2018: cara e morosa com voto impresso - Ribeirópolis.net" />
<meta property="og:description" content="Como será? “O jornalismo é o exercício diário da inteligência e a prática cotidiana do caráter.” Cláudio Abramo. Em período de crise financeira, que deve se arrastar até o próximo ano, a Justiça Eleitoral terá que desembolsar, por baixo, mais R$ 2 bilhões para se adaptar a mini-reforma eleitoral aprovada que obrigou a impressão do &hellip;" />
<meta property="og:url" content="http://ribeiropolis.net/2017/02/votacao-2018-cara-e-morosa-com-voto-impresso/" />
<meta property="og:site_name" content="Ribeirópolis.net" />
<meta property="article:section" content="Colunas" />
<meta property="article:published_time" content="2017-02-09T16:16:06+00:00" />
<meta property="og:image" content="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/materia-172134.JPG" />
<meta property="og:image" content="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/materia-172135.JPG" />
<meta property="og:image" content="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/materia-172136.JPG" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Como será? “O jornalismo é o exercício diário da inteligência e a prática cotidiana do caráter.” Cláudio Abramo. Em período de crise financeira, que deve se arrastar até o próximo ano, a Justiça Eleitoral terá que desembolsar, por baixo, mais R$ 2 bilhões para se adaptar a mini-reforma eleitoral aprovada que obrigou a impressão do [&hellip;]"/>
<meta name="twitter:title" content="Votação 2018: cara e morosa com voto impresso - Ribeirópolis.net"/>
<meta name="twitter:image" content="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/materia-172134.JPG"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Ribeirópolis.net &raquo;" href="http://ribeiropolis.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ribeirópolis.net &raquo;  Feed de comentários" href="http://ribeiropolis.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ribeirópolis.net &raquo; Votação 2018: cara e morosa com voto impresso  Feed de comentários" href="http://ribeiropolis.net/2017/02/votacao-2018-cara-e-morosa-com-voto-impresso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ribeiropolis.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ribeiropolis.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://ribeiropolis.net/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://ribeiropolis.net/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://ribeiropolis.net/wp-content/themes/weeklynews/style.css?ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://ribeiropolis.net/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://ribeiropolis.net/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017021035933' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://ribeiropolis.net/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.3.6.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ribeiropolis.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://ribeiropolis.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ribeiropolis.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ribeiropolis.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://ribeiropolis.net/?p=2555' />
            <!--Customizer CSS--> 
            <style type="text/css">
                                                                                                 
                 
                 
                 
                                 
                 
                 
                 
                 
                 
                 
                                
                                                
                                                 
                                                                                                
                                 
                 
                                
                                                                                                                                                                
                                                                                                                                                        
                                 
                                                                                                 
                 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ribeiropolis.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64061403-6', 'auto');
  ga('send', 'pageview');
</script><script>                                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="http://ribeiropolis.net/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://ribeiropolis.net/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="single single-post postid-2555 single-format-standard  linkbox-layout-2 sidebar-dark wpb-js-composer js-comp-ver-4.5.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://ribeiropolis.net/">
            <input type="text" name="s" placeholder="Search Ribeirópolis.net" value="" />
        </form>
        <ul id="menu-principal" class="nav clearfix"><li id="mobile-nav-menu-item-167" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://ribeiropolis.net/">Inicial</a></li>
<li id="mobile-nav-menu-item-895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-888" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-45 "><a href="http://ribeiropolis.net/categoria/noticias/">Índice de Notícias</a></li>
	<li id="mobile-nav-menu-item-889" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="http://ribeiropolis.net/categoria/noticias/economia/">Economia</a></li>
	<li id="mobile-nav-menu-item-890" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://ribeiropolis.net/categoria/noticias/esporte/">Esporte</a></li>
	<li id="mobile-nav-menu-item-891" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49 "><a href="http://ribeiropolis.net/categoria/noticias/policia/">Policia</a></li>
	<li id="mobile-nav-menu-item-893" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-48 "><a href="http://ribeiropolis.net/categoria/noticias/saude/">Saúde</a></li>
	<li id="mobile-nav-menu-item-894" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-52 "><a href="http://ribeiropolis.net/categoria/noticias/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-168" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-30 "><a href="http://ribeiropolis.net/categoria/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-886" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53 "><a href="http://ribeiropolis.net/categoria/colunas/em-foco/">Em Foco</a></li>
	<li id="mobile-nav-menu-item-887" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="http://ribeiropolis.net/categoria/colunas/politica-e-cotidiano/">Politíca e Cotidiano</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-169" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-28 "><a href="http://ribeiropolis.net/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-170" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://ribeiropolis.net/categoria/educacao/consursos/">Consursos</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-171" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://ribeiropolis.net/categoria/noticias/esporte/">Esporte</a></li>
<li id="mobile-nav-menu-item-1876" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="http://www.infonet.com.br/blogs/claudionunes/">Politica</a></li>
<li id="mobile-nav-menu-item-174" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="http://ribeiropolis.net/categoria/sergipe/">Sergipe</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-297" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="http://ribeiropolis.net/categoria/sergipe/aquidaban/">Aquidaban</a></li>
	<li id="mobile-nav-menu-item-298" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="http://ribeiropolis.net/categoria/sergipe/aracaju/">Aracaju</a></li>
	<li id="mobile-nav-menu-item-299" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-40 "><a href="http://ribeiropolis.net/categoria/sergipe/capela/">Capela</a></li>
	<li id="mobile-nav-menu-item-300" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-35 "><a href="http://ribeiropolis.net/categoria/sergipe/frei-paulo/">Frei Paulo</a></li>
	<li id="mobile-nav-menu-item-301" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://ribeiropolis.net/categoria/sergipe/itabaiana/">Itabaiana</a></li>
	<li id="mobile-nav-menu-item-302" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-41 "><a href="http://ribeiropolis.net/categoria/sergipe/japaratuba/">Japaratuba</a></li>
	<li id="mobile-nav-menu-item-303" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="http://ribeiropolis.net/categoria/sergipe/lagarto/">Lagarto</a></li>
	<li id="mobile-nav-menu-item-304" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://ribeiropolis.net/categoria/sergipe/monte-alegre/">Monte Alegre</a></li>
	<li id="mobile-nav-menu-item-305" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-42 "><a href="http://ribeiropolis.net/categoria/sergipe/muribeca/">Muribeca</a></li>
	<li id="mobile-nav-menu-item-306" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="http://ribeiropolis.net/categoria/sergipe/n-s-da-gloria/">N. S. da Gloria</a></li>
	<li id="mobile-nav-menu-item-307" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-36 "><a href="http://ribeiropolis.net/categoria/sergipe/n-s-aparecida/">N.S. Aparecida</a></li>
	<li id="mobile-nav-menu-item-308" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="http://ribeiropolis.net/categoria/sergipe/ribeiropolis/">Ribeirópolis</a></li>
	<li id="mobile-nav-menu-item-309" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://ribeiropolis.net/categoria/sergipe/sao-miguel-do-aleixo/">São Miguel do Aleixo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-213" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://webmail.ribeiropolis.net/">WebMail</a></li>
<li id="mobile-nav-menu-item-214" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://fastnetonline.com.br/">FastNet</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://ribeiropolis.net/"><img src="http://ribeiropolis.net/wp-content/uploads/2015/10/logo-branca-1.png" width="231" height="77" alt="Ribeirópolis.net" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

        
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://ribeiropolis.net/"><img src="http://ribeiropolis.net/wp-content/uploads/2015/10/logo-branca-1.png" width="231" height="77" alt="Ribeirópolis.net" data-retina="http://ribeiropolis.net/wp-content/uploads/2015/10/logo-branca-1.png" /></a></h1>
                <meta itemprop="name" content="Ribeirópolis.net">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-6 col-md-4 text-center">
                <form id="search-form" role="search" method="get" action="http://ribeiropolis.net/">
                    <input type="text" name="s" placeholder="Search Ribeirópolis.net" value="" />
                    <button><span class="glyphicon glyphicon-search"></span></button>
                </form>
            </div>
            <!-- end:col -->
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-4 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location">Ribeirópolis, Sergipe, Brasil</span> <span class="temp"></span></h3>
                    <span class="date">fevereiro 10th, 2017 <span class="desc"></span></span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_lang        = 'pt';
                var weather_location    = 'Ribeirópolis, Sergipe, Brasil';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <ul id="menu-principal-1" class="nav clearfix"><li id="nav-menu-item-167" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://ribeiropolis.net/" class="menu-link main-menu-link">Inicial</a></li>
<li id="nav-menu-item-895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Notícias</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-888" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-45 "><a href="http://ribeiropolis.net/categoria/noticias/" class="menu-link sub-menu-link">Índice de Notícias</a></li>
	<li id="nav-menu-item-889" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="http://ribeiropolis.net/categoria/noticias/economia/" class="menu-link sub-menu-link">Economia</a></li>
	<li id="nav-menu-item-890" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://ribeiropolis.net/categoria/noticias/esporte/" class="menu-link sub-menu-link">Esporte</a></li>
	<li id="nav-menu-item-891" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49 "><a href="http://ribeiropolis.net/categoria/noticias/policia/" class="menu-link sub-menu-link">Policia</a></li>
	<li id="nav-menu-item-893" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-48 "><a href="http://ribeiropolis.net/categoria/noticias/saude/" class="menu-link sub-menu-link">Saúde</a></li>
	<li id="nav-menu-item-894" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-52 "><a href="http://ribeiropolis.net/categoria/noticias/tecnologia/" class="menu-link sub-menu-link">Tecnologia</a></li>
</ul></div>
</li>
<li id="nav-menu-item-168" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-30 "><a href="http://ribeiropolis.net/categoria/colunas/" class="menu-link main-menu-link">Colunas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-886" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53 "><a href="http://ribeiropolis.net/categoria/colunas/em-foco/" class="menu-link sub-menu-link">Em Foco</a></li>
	<li id="nav-menu-item-887" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="http://ribeiropolis.net/categoria/colunas/politica-e-cotidiano/" class="menu-link sub-menu-link">Politíca e Cotidiano</a></li>
</ul></div>
</li>
<li id="nav-menu-item-169" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-28 "><a href="http://ribeiropolis.net/categoria/educacao/" class="menu-link main-menu-link">Educação</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-170" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://ribeiropolis.net/categoria/educacao/consursos/" class="menu-link sub-menu-link">Consursos</a></li>
</ul></div>
</li>
<li id="nav-menu-item-171" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://ribeiropolis.net/categoria/noticias/esporte/" class="menu-link main-menu-link">Esporte</a></li>
<li id="nav-menu-item-1876" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="http://www.infonet.com.br/blogs/claudionunes/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-174" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="http://ribeiropolis.net/categoria/sergipe/" class="menu-link main-menu-link">Sergipe</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-297" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="http://ribeiropolis.net/categoria/sergipe/aquidaban/" class="menu-link sub-menu-link">Aquidaban</a></li>
	<li id="nav-menu-item-298" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="http://ribeiropolis.net/categoria/sergipe/aracaju/" class="menu-link sub-menu-link">Aracaju</a></li>
	<li id="nav-menu-item-299" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-40 "><a href="http://ribeiropolis.net/categoria/sergipe/capela/" class="menu-link sub-menu-link">Capela</a></li>
	<li id="nav-menu-item-300" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-35 "><a href="http://ribeiropolis.net/categoria/sergipe/frei-paulo/" class="menu-link sub-menu-link">Frei Paulo</a></li>
	<li id="nav-menu-item-301" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="http://ribeiropolis.net/categoria/sergipe/itabaiana/" class="menu-link sub-menu-link">Itabaiana</a></li>
	<li id="nav-menu-item-302" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-41 "><a href="http://ribeiropolis.net/categoria/sergipe/japaratuba/" class="menu-link sub-menu-link">Japaratuba</a></li>
	<li id="nav-menu-item-303" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="http://ribeiropolis.net/categoria/sergipe/lagarto/" class="menu-link sub-menu-link">Lagarto</a></li>
	<li id="nav-menu-item-304" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://ribeiropolis.net/categoria/sergipe/monte-alegre/" class="menu-link sub-menu-link">Monte Alegre</a></li>
	<li id="nav-menu-item-305" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-42 "><a href="http://ribeiropolis.net/categoria/sergipe/muribeca/" class="menu-link sub-menu-link">Muribeca</a></li>
	<li id="nav-menu-item-306" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="http://ribeiropolis.net/categoria/sergipe/n-s-da-gloria/" class="menu-link sub-menu-link">N. S. da Gloria</a></li>
	<li id="nav-menu-item-307" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-36 "><a href="http://ribeiropolis.net/categoria/sergipe/n-s-aparecida/" class="menu-link sub-menu-link">N.S. Aparecida</a></li>
	<li id="nav-menu-item-308" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="http://ribeiropolis.net/categoria/sergipe/ribeiropolis/" class="menu-link sub-menu-link">Ribeirópolis</a></li>
	<li id="nav-menu-item-309" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://ribeiropolis.net/categoria/sergipe/sao-miguel-do-aleixo/" class="menu-link sub-menu-link">São Miguel do Aleixo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-213" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://webmail.ribeiropolis.net/" class="menu-link main-menu-link">WebMail</a></li>
<li id="nav-menu-item-214" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://fastnetonline.com.br/" class="menu-link main-menu-link">FastNet</a></li>
</ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-2555" class="article-post cat-30 loop-page-3 clearfix" itemscope itemtype="http://schema.org/Article">
                
                    
    

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ribeiropolis.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ribeiropolis.net/categoria/colunas/" title="Colunas" rel="v:url" property="v:title">Colunas</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ribeiropolis.net/categoria/colunas/politica-colunas/" title="Política" rel="v:url" property="v:title">Política</a></div></div>    <h1 itemprop="name">Votação 2018: cara e morosa com voto impresso</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">09/02/2017 4:16 PM</span>        <span class="fa-author" itemprop="author"><img src="http://ribeiropolis.net/wp-content/uploads/2016/02/201602171546481-16x16.jpg" width="16" height="16" alt="Cláudio Nunes" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="http://ribeiropolis.net/author/claudionunes/">Cláudio Nunes</a></span>        <span class="fa-categories"><a href="http://ribeiropolis.net/categoria/colunas/" title="View all posts in Colunas">Colunas</a>, <a href="http://ribeiropolis.net/categoria/colunas/politica-colunas/" title="View all posts in Política">Política</a></span>                <span class="fa-comments"><fb:comments-count href="http://ribeiropolis.net/2017/02/votacao-2018-cara-e-morosa-com-voto-impresso/"></fb:comments-count> comments</span>
                    </p>
        </header>


<div class="article-post-content"><p><span style="color: #808080;"><em>Como será?</em></span><br />
<em><strong><br />
“O jornalismo é o exercício diário da inteligência e a prática cotidiana do caráter.” Cláudio Abramo.</strong></em></p>
<div id="leitura">
<p>Em período de crise financeira, que deve se arrastar até o próximo ano, a Justiça Eleitoral terá que desembolsar, por baixo, mais R$ 2 bilhões para se adaptar a mini-reforma eleitoral aprovada que obrigou a impressão do voto a partir de 2018.</p>
<p>Como será?  A votação continuará a ser eletrônica, mas será impresso um boletim, para conferência do voto. Registrada a escolha na urna</p>
<table id="tab_img" border="0" width="10" cellspacing="5" cellpadding="0" align="right">
<tbody>
<tr>
<td><a id="imgLink" href="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/grande-172134.JPG"><img src="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/materia-172134.JPG" alt="" border="0" /></a></td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p>eletrônica, uma impressora ao lado mostra o nome e o número do candidato votado. Esse boletim poderá ser verificado pelo votante e o processo só será finalizado quando o eleitor confirmar a correspondência entre o voto eletrônico e o registro impresso. Caso os dados não batam, o mesário deverá ser avisado.</p>
<p>Ontem, 08, ao conceder entrevista a TV Sergipe, o novo presidente do TRE/SE, desembargador Ricardo Múcio levantou a questão. Além do alto custo financeiro, a impressão do  voto ao lado para o votante conferir vai dar mais morosidade ao processo, principalmente quando o eleitor terá que votar para presidente da República, dois senadores, governador, deputado federal e deputado estadual.</p>
<p>Ricardo Múcio lembrou que terá que ser montada uma nova logística para o processo, com um custo altíssimo, calculado pelo TSE em cerca de R$ 2 bilhões para compra de impressoras, transporte e seguro das impressoras, bobinas de papel para os dois turnos, urnas plásticas onde serão depositados os votos, lacres e toda manutenção efetiva.</p>
<p>Experiente, passando pelo TRE, pela terceira vez e a primeira como presidente, Ricardo Múcio disse que o mais importante é administrar e garantir que a soberania popular através do voto impresso seja exercida plenamente.<br />
<strong>Saúde: Hospital Cirurgia ganha liminar na justiça para receber recursos do SUS</strong><br />
O juiz federal Marcos Antônio Garapa de Carvalho, da 3ª relatoria da turma recursal/SJSE, determinou – através de liminar de tutela antecipada &#8211; que o Governo Federal, o governo de Sergipe e a Prefeitura de Aracaju deixem de exigir certidões qualquer certidão de regularidade fiscal, relativas a quaisquer tributos ou contribuições sociais para repassar recursos do SUS ao Hospital Cirurgia. Agora, não tem mais justificativa para não repassarem recursos para o Cirurgia.</p>
<p><strong>Um absurdo!  Em confusão de trânsito motoqueiro tira foto da placa de carro e diz: “vai chover multa”. Acesso ao sistema da SMTT ou Detran?</strong><br />
Veja o relato enviado por um advogado ao blog: “Hoje (08), na Avenida Rio de Janeiro, envolvi-me em uma confusão de trânsito com um motoqueiro, até aí normal. Só que ele utilizou do celular para tirar foto da placa do meu carro, logo após passou do lado da janela e berrou que ia CHOVER MULTA. Bem, uma conclusão lógica se tira disso: ele tem acesso ao sistema de multa da SMTT ou do DETRAN. Então, o que gostaria, se fosse possível, é que se fizesse tornar público esse evento, para que  a comunidade e as autoridades tomassem, respectivamente, conhecimento e providências sobre o  caso. Sei que algum tempo atrás já houve veiculação nas emissoras de TV sobre comportamentos de agentes de trânsito aplicando multa em desafetos.”</p>
<p><strong>Coordenador da bancada federal. Release diz que Laércio foi eleito. Valadares diz que é preciso voto de 2 senadores</strong><br />
E ontem, 08, o blog recebeu release da assessoria de Laércio Oliveira, informando que o deputado foi eleito coordenador da bancada com os votos da senadora Maria do Carmo e dos deputados Jony Marcos, João Daniel, Fábio Reis e Fábio Mitidieri. Já o senador Valadares pelo twitter, alertou que pelas normas o coordenador precisa do apoio de 2 senadores. E agora?</p>
<p><strong>Ex-prefeito do Baixo do São Francisco chateado com JB</strong><br />
E um ex-prefeito do Baixo do São Francisco onde chega faz questão de mostrar a chateação dele com o governador Jackson Barreto. Diz que foi sondado para assumir um cargo do segundo escalão e no dia do anúncio foi surpreendido com a não divulgação. Até hoje ele chora as magoas à beira do Velho Chico.</p>
<p><strong>Qual o motivo da disputa pela Fames?</strong><br />
Sinceramente o blog não entende o motivo da disputa de alguns prefeitos para comandar a  Federação dos Municípios do Estado de Sergipe (Fames). A entidade tem pouco respaldo e parece que privilegia de acordo com o lado político. Sem falar no site, onde constam diversos prefeitos que já caíram fora muito tempo.</p>
<p><strong>Central de medicamentos</strong><br />
E o novo secretário de Estado da Saúde está segurando as despesas, mas não pode deixar que a Central de Medicamentos – Case, segure os remédios para os pacientes. No sistema diz que tem, quando se chega no local para pegar o paciente é informado que não tem. Assim fica difícil&#8230;</p>
<p><strong>O fedor do universo do lixo é maior do que se imagina</strong><br />
E o blog foi informado ontem que o fedor do universo do lixo em Sergipe não passa apenas pela Cavo e pela Torre, mas também pelas vias cardeais da vida.</p>
<p><strong>O fedor do universo do lixo é maior do que se imagina II</strong><br />
O sócio “oculto” de uma delas recebeu um convite tentando, mas não vai trocar o certo pelo duvidoso, principalmente porque na Justiça um processo “pesado” demais pode desmoronar se o  sócio “oculto” deixar um cargo público que ocupa.</p>
<p><strong>Laranjeiras: viralizou pelos grupos de WhatsApp reunião secreta da oposição com ex-prefeito</strong><br />
O blog recebeu por um grupo de WhatsApp o áudio de uma reunião secreta dos vereadores que fazem parte da oposição em Laranjeiras com o ex-prefeito Juca Bala. No áudio são traçadas estratégias para inviabilizar administrativamente o prefeito Paulo Hagenbeck, o Paulo das Varzinhas do DEM.</p>
<p><strong>MPE e TCE vão tomar conhecimento. Inviabilizando até a coleta de lixo</strong><br />
Infelizmente em alguns municípios a oposição, que é natural e salutar, extrapola. Cobrar, criticar e fiscalizar um gestor é algo normal. Mas, por exemplo, ao prefeito anterior, Juca Bala, o remanejamento do orçamento era de 80% agora é zero. Para a coleta e limpeza urbana o ex-prefeito gastava cerca de R$ 400 mil mensais e no orçamento deste ano deixou apenas R$ 190 mil para o ano todo.</p>
<p><strong>INSS</strong><br />
Nesta sexta-feira, dia 10, o presidente do Instituto Nacional de Seguridade Social (INSS), Leonardo Gadelha, estará em Aracaju para participar do Encontro Nacional de Gerentes Regionais do INSS, que acontecerá no Hotel Real Classic, localizado na Orla de Atalaia. Durante evento, o presidente irá apresentar um panorama da Previdência Social e, também, conversará com a imprensa. A coletiva será realizada às 07h00, no auditório do hotel.Ao meio-dia, no Hotel Radisson, o presidente  do INSS participará de um Fórum Empresarial, em um almoço-palestra com empresários sergipanos.</p>
<p><strong>Empresário ajuda e Receita Federal de olho</strong><br />
E não é que o caso do pseudo novo empresário que está montando uma empresa no mercado de pontos de TV digital nas empresas, tem um empresário conhecido como consultor. E ele orientou o pseudo empresário a procurar outro caminho melhor, mas não foi ouvido. E agora, para explicar o investimento tem que passar pela Receita Federal, que em Sergipe é forte, séria e independente. E não adianta cantar de galo ou contar com amizade.</p>
<p><strong>Em Socorro, festas de um auxiliar queimam prefeito</strong><br />
E o prefeito de Socorro, padre Inaldo,  não está sabendo, mas alguns auxiliares sabem. Tem um auxiliar que está realizando festas todas semanas numa residência localizada na sede de Socorro. Falavam que Zé Franco era festeiro, mas as festas deste auxiliar são dignas da ilha de Ibiza, na Espanha. Quando o prefeito, que é padre souber, vai rezar o dia todo.</p>
<p><strong>Valadares Filho: presença de Maria em evento sem ser convidada foi orquestração</strong><br />
E ontem, 08, pelo twitter, o deputado federal Valadares Filho escreveu:“Hoje mais uma vez ficou comprovado que a presença de Maria do Carmo em um evento da minha campanha mesmo sem ser convidada foi uma conspiração comandada por Jackson Barreto.” Só um detalhe: o ato foi organizado por Robson Viana e a esposa.</p>
<p><strong>Surpresa</strong><br />
O senador Eduardo Amorim (PSDB) demonstrou surpresa com a aproximação da senadora Maria do Carmo (DEM) e o governador Jackson Barreto (PMDB). “Quero crer que a senadora Maria do Carmo não vai acompanhar este governo em Sergipe. Pela sua história e pela forma como já foi tratada nos últimos anos”, afirmou o parlamentar.</p>
<p><strong>Surpresa II</strong><br />
Eduardo Amorim lembrou que nas eleições de 2014, a senadora foi agredida e chamada de “cadeira vazia”. E que ela e o esposo, João Alves, eram como se fossem leprosos para o grupo do governador. “Em 2016, usaram a imagem de Maria e João de maneira contrária à campanha de Valadares Filho. Por isso tudo, eu considero estranha essa aproximação”, lembra Eduardo Amorim.</p>
<p><strong>Corporativismo toma conta do sistema de segurança no Brasil</strong><br />
Em Sergipe, nunca se teve uma polícia tão bem remunerada e equipada, contando com oceanos de milhões que a União repassa, mas o &#8220;zap zap&#8221; e a preguiça estão deixando policiais inertes diante do dever para com a população.</p>
<p><strong>Exemplo em Sergipe</strong><br />
Se quiser ver o quanto tudo isso é verdade, dá uma passadinha no QCG da PM/SE, por volta das 10 da manhã&#8230;. para ver de 20 a 30 viaturas no pátio e um monte de gente no &#8220;zap zap&#8221; e conversando amenidades, enquanto os cidadãos não tem a proteção da polícia&#8230;</p>
<p><strong>Indústria de lâmpadas LED</strong><br />
Na tarde dessa quinta-feira,09, na Colônia 13, em Lagarto, será lançada a pedra fundamental para construção da HDA do Nordeste Indústria e Comércio de Componentes, que é uma indústria de produção de lâmpadas led para o setor público em todo o país.</p>
<p><strong>Empregos</strong><br />
O ato ocorrerá às 16h, com a presença do governador Jackson Barreto, do diretor-presidente da Codise, Rosman Pereira, e diretores do novo empreendimento que vai gerar 60 empregos diretos, 180 indiretos com um investimento de R$ 7,5 milhões.</p>
<p><strong>Histórico</strong><br />
Segundo Rosman, a nova indústria a ser instalada em Sergipe terá um faturamento anual previsto de R$ 100 milhões. “A sua vinda para o estado começou a ser trabalhada em 2015, na gestão do então presidente da Codise, Sérgio Reis, com o acompanhamento do governador Jackson Barreto,e tocada na atual gestão”, afirmou.</p>
<p><strong>Programa</strong><br />
Revela que a nova indústria, que é do grupo HDA Iluminação Led, do Rio Grande do Sul, recebeu o incentivo do Programa Sergipano de Desenvolvimento Industrial (PSDI), do Governo do Estado, criado para estimular a economia na atração de novos negócios através da concessão de incentivos.</p>
<p><strong>Adepol/SE debate aposentadoria policial</strong><br />
O presidente da Adepol Sergipe, delegado Paulo Márcio Ramos Cruz e o presidente da Adepol Brasil, Carlos Eduardo Benito Jorge, estiveram ontem, 8, no gabinete do líder do Governo na Câmara, deputado André Moura (PSC-SE), para discutir a PEC 287/2016 &#8211; PEC da Previdência.</p>
<p><strong>Tratamento diferenciado</strong><br />
Representando os delegados de polícia de todo o Brasil, os presidentes solicitaram o apoio do líder para que seja dispensado um tratamento diferenciado aos servidores policiais civis e militares, tendo em vista a periculosidade, insalubridade e penosidade inerentes às suas atribuições, como, aliás, sempre foi observado pela legislação brasileira e em todos os países do mundo.</p>
<p><strong>Compromisso</strong><br />
Receptivo ao apelo feito em nome dos policiais do Brasil, o deputado André Moura comprometeu-se a discutir o assunto com o secretário da Previdência, Marcelo Caetano, e os membros da Comissão Especial da Reforma da Previdência, que será instalada na próxima quinta-feira, 9, voltando a se reunir com as categorias a partir da próxima semana.</p>
<p><strong>Reunião positiva</strong><br />
Paulo Márcio avaliou positivamente a reunião, dizendo confiar na sensibilidade do Governo e no bom senso dos legisladores. &#8220;Espero que o líder André Moura, que sempre apoiou as causas policiais, possa ir além nessa questão, não só ajudando a vencer resistências no âmbito do Governo, quanto convencendo seus pares na Câmara a aprovar um texto justo para categorias que dão a vida em defesa da sociedade&#8221;, concluiu o delegado.</p>
<p><strong>Itaporanga: situação do município com INSS</strong><br />
A Prefeitura de Itaporanga D’Ajuda vem sofrendo um grande imbróglio quanto a captação de recursos junto ao Governo Federal, isso se dá devido a situação financeira encontrada pelo prefeito Otávio Sobral ao assumir a gestão do município. É que devido a uma dívida acumulada junto ao INSS, o município se encontra no CAUC, com isso as emendas solicitadas pelo gestor em Brasília não podem ser liberadas.</p>
<p><strong>Início de gestão</strong><br />
O prefeito Otávio Sobral esclarece que em nenhum momento foi citado que a dívida teria sido de determinado gestor. “Quando resolvemos informar a população dessa situação, não foi para jogar a culpa em nenhum gestor, mas de mostrar aos munícipes a realidade do município. Nós apenas divulgamos que encontramos a Prefeitura nessa situação e que isso dificulta o nosso trabalho, pelo menos, nesse início de gestão”, explica o prefeito.</p>
<p><strong>Débito acumulado</strong><br />
O débito da Prefeitura com o INSS vem sendo acumulado há anos, em 2013 foi feito um parcelamento da dívida, o chamado Refis (Programa de Recuperação Fiscal). “Quando a gestora anterior assumiu, ela arrogou essa responsabilidade. As parcelas não eram pagas integralmente, mas sim apenas valores ínfimos e aleatórios, com isso os valores foram acumulados com acréscimo de multa e juros. Esses débitos são consolidados na Receita Federal e com um tempo vão para a Procuradoria-Geral da Fazenda Nacional (PGFN)”, afirmou o secretário de Finanças, Edwelton Gois.</p>
<p><strong>Receita Federal</strong><br />
O município possui um débito que ainda se encontra na Receita Federal, que são relativos as competências 8, 9, 11 e 13 de 2016, ou seja, agosto, setembro, novembro e décimo terceiro. Com isso, o município se encontra no CAUC, em outras palavras o Serasa do Poder Público. Neste registro, consta que o município está com pendências, o que o impede de receber alguns recursos de novos convênios.</p>
<p><strong>Simpósio de Carnaval</strong><br />
O presidente da Funcaju, Silvio Santos, reúne a imprensa amanhã, 10, às 9h, lançar oficialmente a programação do I Simpósio de Carnaval (de 20 a 23 de fevereiro). A ocasião será o primeiro contato do novo presidente com a imprensa, quando discutirá a política cultura da fundação. O anúncio será no Centro Cultural de Aracaju (antiga Alfândega Pça General Valadão, 134).</p>
<p><strong>Galo do Augusto Franco abre alas e pede passagem</strong><br />
Trompetes, trombones e clarinetes dão o tom para o abre alas do bloco Galo do Augusto Franco que pede passagem para comemorar oito anos com muito frevo e folia. Consagrado como o mais esperado pelos foliões, o Galo do Augusto Franco é organizado pelo psicólogo Max Prejuízo, e já faz parte do calendário carnavalesco da capital sergipana. Tem como principal objetivo resgatar e reviver a tradição dos antigos carnavais de rua, em uma festa para toda família, no sábado, 18/2.</p>
<p><strong>Galo do Augusto Franco abre alas e pede passagem II</strong><br />
Com muita animação, Cissy Freitas comanda uma grande matinê, acompanhada do balanço contagiante dos bonecos gigantes para a alegria da garotada. Gugu Brasil não fica de fora e chega com muito samba no pé para uma participação especial até a chegada da rainha Fabrícia e do Galo do Augusto Franco, que do alto dos seus quatro metros segue em cortejo com os bonecos gigantes pela Avenida 5, puxado por bandas de frevo. Ao final do desfile a folia segue ao som de Sandro Reis e encerra com chave de ouro com todo o swing e axé da  banda Art Mania.</p>
<p><strong>I Copa Fasouto Karate-Do e Kobudo</strong><br />
No sábado, 11, será realizada a I Copa Fasouto Karate-Do e Kobudo no ginásio Charles Moritz (Sesc/Centro) com a participação de todos os</p>
<table id="tab_img" border="0" width="10" cellspacing="5" cellpadding="0" align="right">
<tbody>
<tr>
<td><a id="imgLink" href="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/grande-172135.JPG"><img src="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/materia-172135.JPG" alt="" border="0" /></a></td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p>clubes da Federação de Karatê Interestilos comemorando 33 anos de existência no cenário esportivo de Sergipe. Informações: (79) 99991 – 9499. O evento terá como participantes os seguintes clubes: União, Banzai, Askase, Budo, projeto Fumaça Zero, Ronald Bruce, Ronovon, Komdo DOjo e Sesi.</p>
<p><strong>C I Curso de Kobudo da Associação Kondo Dojo</strong><br />
No dia 10 de fevereiro, às 19h30, no ginásio Charles Moritz será realizado o I Curso de Kobudo da Associação Kondo Dojo com o sensei Wagner Pereira.  A taxa de inscrição é de apenas R$ 20,00.</p>
<p><strong>Parceria</strong><br />
O Colégio do Salvador e a Universidade Tiradentes firmaram parceria nessa terça-feira, 07. O contrato assinado entre as instituições ofertará descontos especiais aos colaboradores da escola e aos seus cônjuges  em cursos de graduação e pós-graduação. O convênio é válido para ensino à distância, graduação e pós-graduação, onde os colaboradores terão 15%, e os dependentes, contarão com 10% de desconto.<br />
<strong>EMSURB e SEMA liberam espaço público para realização do II Motoristão Fest.</strong><br />
Na tarde de ontem, 08, o presidente da Empresa Municipal de Serviços Urbanos (EMSURB), Mendonça Prado &#8211; neste ato também acumulando a Secretaria Municipal do Meio Ambiente SEMA &#8211; o Diretor de Espaços Públicos Bira Rabelo e o Diretor de Operações Roberto, receberam visita do Presidente da Associação dos Moradores do Conjunto Novo Horizonte Adriano Machado e dos organizadores do Motoristão Fest, carnaval de rua que ocorrerá próximo dia 18, no bairro Luzia. Na oportunidade, Mendonça autorizou o uso do espaço público e a limpeza pública da Praça Paulo Barreto de Menezes e ruas adjacentes por onde passará o bloco de marchinha.</p>
<p><strong>Comunidade</strong><br />
“Fomos muito bem recebidos por Dr Mendonça Prado, Diretor-Presidente da EMSURB e, na oportunidade, conversamos diversos assuntos inerentes a sua pasta, bem como assuntos de interesse da comunidade do Conjunto Novo Horizonte (antigo Conjunto dos Motoristas). Para nós, um momento muito importante, proveitoso e, acima de tudo, prazeroso, isto porque foi possível notar o entusiamo do gestor em retomar a limpeza urbana, resgatando o conceito da cidade da qualidade de vida, bem como pela peculiar simpatia de Prado”,  destaca Adriano.O evento, que neste ano apresentará sua segunda edição, tem data marcada para 18 de fevereiro, a partir das 14h, na Praça Paulo Barreto de Menezes, Conjunto Novo Horizonte (conjunto dos Motoristas).</p>
<p><em><strong>PELO TWITTER</strong></em></p>
<p><em><strong>www.twitter.com/delucca  </strong></em> Alguém ainda se lembra que o Teori Zavascki morreu em um acidente de avião há menos de um mês e que ainda não</p>
<table id="tab_img" border="0" width="10" cellspacing="5" cellpadding="0" align="right">
<tbody>
<tr>
<td><a id="imgLink" href="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/grande-172136.JPG"><img src="http://www.infonet.com.br/sysinfonet/images/secretarias/colunistas/materia-172136.JPG" alt="" border="0" /></a></td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p>se sabe os motivos da queda?</p>
<p><em><strong>www.twitter.com/geancarlobc </strong></em>  Com a INDICAÇÃO de ALEXANDRE DE MORAES para o STF&#8230;você tem &#8220;DÚVIDAS&#8221;  do &#8220;ACIDENTE &#8221; de TEORI&#8230;Estava tudo escrito e falado por JUCÁ.</p>
<p><em><strong>www.twitter.com/</strong></em>EVENILSONNAREDE   &#8220;a troca d João por Edvaldo foi seis por meia dúzia&#8221;, diz vice pres. do Sindilimp. Agora no #jornaldailha @redeilha</p>
<p><em><strong>www.twitter.com/a</strong></em>nterogreco Sabedoria popular: &#8220;Quem trabalha, come. Quem não trabalha, come, bebe e dorme&#8230;&#8221;</p>
<p>:</p>
<p><em><strong>DO LEITOR</strong></em></p>
<p><em><strong>Cadê os apoios de Vera em Aparecida?</strong></em><br />
E-mail recebido: “Sofrendo com a seca que assola o sertão, a população de Nossa Senhora Aparecida já não sabe a quem recorrer. Para surpresa geral, a prefeita Vera Souza (PMDB) foi uma das gestoras que participaram da audiência no Ministério da Integração Nacional para tratar da situação de emergência dos municípios sergipanos. A pergunta que os próprios aliados de Vera se fazem é: será que o deputado federal Fábio Reis e o estadual Zezinho Sobral só voltarão em Aparecida para pedir voto em 2018?”<br />
<em><strong>ARTIGO</strong></em></p>
<p><em><strong>ES: “Todos tem a sua parcela de culpa”  por André Ricardo</strong></em></p>
<p>Qual o direito de qualquer patrão não repor as perdas salariais dos seus funcionários, se a Constituição Federal exige que seja feita pelo menos uma vez a cada 365 dias?; Qual a obrigação do funcionário ver passar um, dois três ou mais anos e receber o mesmo salário sem nenhum reajuste?; Qual o direito do Poder Judiciário fechar os olhos para essa desobediência constitucional?; Por que a Assembleia legislativa, que tem como um dos atributos, fiscalizar o poder executivo, não toma medidas para que este venha cumprir as suas obrigações constitucionais?; Por quê “todos” estão a descumprir a Carta Magna e nada acontece?</p>
<p>É justamente isso que vem ocorrendo tanto no estado do Espírito Santos como nos demais estados brasileiros. Praticamente todos. E infelizmente ninguém ver presidente, senadores, deputados federais ou estaduais, governadores buscar a única solução que definitivamente acabaria com esse imbróglio jurídico, que seria transferir as folhas de pagamentos de todo o aparato policial para o governo federal, nos mesmos moldes do Fundo Constitucional existente no Distrito Federal.</p>
<p>Nenhum estado da federação brasileira, dentro da legislação atual e nos orçamentos estaduais, terão as mínimas condições de compor a tropa militar e a polícia judiciária, para suprir as necessidades de cada município, estados e principalmente as capitais, pagando salários justos e compatíveis com os riscos da carreira.</p>
<p>O déficit entre homens e sociedade é enorme. Governos anteriores deixaram de promover concursos para assegurar um mínimo necessário. Muitos governos alegam grande montante de investimentos em armas e equipamentos, mas é disparado e visível a falta de agentes de segurança.</p>
<p>Depois da promulgação da Constituição de 1998, os legisladores deram mais atribuições aos estados e principalmente aos municípios. E, infelizmente de lá para cá, vários ex-presidentes visando burlar os repasses constitucionais, começaram a criarem as tais “contribuições”, aonde os seus resultados não entram no bolo dos impostos para ratear e fomentar o FPE e FPM, além de várias medidas de combate as crises financeiras com incentivos fiscais, diminuindo ainda mais esses repasses.</p>
<p>Portanto enquanto todos não assumirem as suas responsabilidades o coas só tende a aumentar. Ou se repara e corrige determinadas situações será difícil deter as tropas. Ou seja, os seus familiares como está acontecendo no Espírito Santo.<br />
<strong>ARTIGO</strong></p>
<p><strong>Saúde pública tem solução por Clarkson Moura</strong><br />
Por um sentimento de solidariedade humanitária, por um imperativo de dignidade humana e uma espontânea consciência cívica, ouso apelar para o protótipo de profissional de comunição de massa, que tens sabido ser, a fim de que sugiras tanto à Secretaria Municipal da Saúde de Aracaju, quanto à Secretaria de Estado da Saude, a aquisição do &#8220;kit de saúde&#8221; do milagroso Bispo Valdemiro Santiago, um medicamento para todos os males.</p>
<p>Ora, se as secretarias de todos os entes federados: União, Estados-membros, Distrito Federal e dos 5570 Municipíos  estão quebradas, de pires na mão, por que seus governantes ainda não atentaram em adotar essa solução prática e econômica, em vez de ficarem esmolando recursos insuficientes ao Governo Federal, buscando soluções salomônicas e enrolando os servidores com pagamentos parcelados e seletivos?!</p>
<p>Os tais kits, estojos ou amuletos (fotos, abaixo), além de testados e aprovados pela ANVISA, estão sendo vendidos por preço módico.</p>
<p>Só assim &#8212; suponho &#8212; a anosa problemática da Saúde Pública brasileira conseguiria zerar seu crescente e colossal &#8220;rombo&#8221; e manteria, doravante, a prioritária área superavitária, eficiente e eficaz.</p>
<p>E aí, que tal uma solução &#8220;made in Brazil&#8221; barata e eficaz servindo de modelo de achado místico a ser adotado em todo o Mundo?</p>
<p>Por fim, a respeito da inter-relação entre a Ciência e a Fé, transcrevo a ilação perfeita de uma das mentes mais privilegiadas da Comunidade Científica contemporânea, Albert Einstein, ao oracular: &#8220;A Ciência sem a Fé é manca; a Fé sem a Ciência é cega&#8221;.</p>
<p>MILAGROSO AARRELIQUE</p>
<p>CHEGOU O REMÉDIO PARA TODOS OS MALES</p>
<p>* A  EFICAZ PANACEIA *</p>
<p>CURA OU EVITA: QUALQUER TIPO DE CÂNCER, CARDIOPATIA, ALZHEIMER, PARKINSON, AIDS, DEPRESSÃO, DIABETES, MALÁRIA, FEBRE AMARELA, ZIKA, DENGUE, CHIKUNGUNYA etc.</p>
<p>RESOLVE OU EVITA: PROBLEMAS AMOROSOS, LIBIDINAIS, FINANCEIROS, FAMILIARES, ESCOLARES, COMPORTAMENTAIS, QUESTÕES JUDICIAIS, PASSIVIDADE DELITUOSA etc.</p>
<p>ADQUIRA JÁ:                                INFORMAÇÕES:<br />
IGREJA MUNDIAL<br />
<em><strong>Cláudio Nunes no Face e no twitter:</strong></em></p>
<p><a href="https://www.facebook.com/blogclaudionunes/">https://www.facebook.com/blogclaudionunes/</a></p>
<p><a href="http://www.twitter.com/BlogClaudioNun">http://www.twitter.com/BlogClaudioNun</a></p>
<p>Frase do Dia<br />
<em><strong>“A verdadeira verdade é sempre inverosímil.”</strong></em> Fiódor Dostoiévski, escritor russo, morreu em 09 de Fevereiro de 1881 (n. 1821).</p>
</div>
<p>&nbsp;</p>
<h6><a href="http://www.infonet.com.br/blogs/claudionunes/listar.asp?acao=listar&amp;canal=colunistas&amp;secao=claudionunes">VEJA TODAS PUBLICAÇÕES DO BLOG</a></h6>
<p>&nbsp;</p>
</div>


<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fribeiropolis.net%2F2017%2F02%2Fvotacao-2018-cara-e-morosa-com-voto-impresso%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Vota%C3%A7%C3%A3o+2018%3A+cara+e+morosa+com+voto+impresso&amp;url=http%3A%2F%2Fribeiropolis.net%2F2017%2F02%2Fvotacao-2018-cara-e-morosa-com-voto-impresso%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://ribeiropolis.net/2017/02/votacao-2018-cara-e-morosa-com-voto-impresso/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>    
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fribeiropolis.net%2F2017%2F02%2Fvotacao-2018-cara-e-morosa-com-voto-impresso%2F&amp;title=Vota%C3%A7%C3%A3o+2018%3A+cara+e+morosa+com+voto+impresso" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://ribeiropolis.net/2017/02/votacao-2018-cara-e-morosa-com-voto-impresso/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://ribeiropolis.net/2017/02/aracaju-fede-2/" title="Aracaju fede">Aracaju fede</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://ribeiropolis.net/author/claudionunes/"><img src="http://ribeiropolis.net/wp-content/uploads/2016/02/201602171546481-115x115.jpg" width="115" height="115" alt="Cláudio Nunes" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
        <p class="name" itemprop="name"><a href="http://ribeiropolis.net/author/claudionunes/" title="Posts de Cláudio Nunes" rel="author">Cláudio Nunes</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Matérias que você pode ter interesse </h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article.linkbox -->
                    <article class="linkbox linkbox-sub medium cat-30" itemscope itemtype="http://schema.org/Article">
                        <a href="http://ribeiropolis.net/categoria/colunas/" class="category">Colunas</a>
                        <h3 itemprop="name"><a itemprop="url" href="http://ribeiropolis.net/2017/02/aracaju-fede-2/">Aracaju fede</a></h3>
                        
                        <span class="text">Sempre elogiada pela limpeza das ruas e logradouro...


Sempre elogiada pela limpeza das ruas e...</span>
                    </article>
                    <!-- end:article.linkbox --></div><div class="col-sm-4"><!-- start:article.linkbox -->
                    <article class="linkbox linkbox-sub medium cat-30" itemscope itemtype="http://schema.org/Article">
                        <a href="http://ribeiropolis.net/categoria/colunas/" class="category">Colunas</a>
                        <h3 itemprop="name"><a itemprop="url" href="http://ribeiropolis.net/2017/02/seca-se-mudaram-apenas-figuras-50-anos-tudo-igual/">Seca SE: Mudaram apenas figuras. 50 Anos tudo igual!</a></h3>
                        
                        <span class="text">Fotos comprovam

“O jornalismo é o exercício diário da inteligência e a prática cotidiana do...</span>
                    </article>
                    <!-- end:article.linkbox --></div><div class="col-sm-4"><!-- start:article.linkbox -->
                    <article class="linkbox linkbox-sub medium cat-30" itemscope itemtype="http://schema.org/Article">
                        <a href="http://ribeiropolis.net/categoria/colunas/" class="category">Colunas</a>
                        <h3 itemprop="name"><a itemprop="url" href="http://ribeiropolis.net/2017/02/medo-ate-de-velorio-2/">Medo até de velório</a></h3>
                        
                        <span class="text">Tirando os generais golpistas, há muito o Brasil não tinha...

Tirando os generais golpistas, há muito o...</span>
                    </article>
                    <!-- end:article.linkbox --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->

<!-- start:article-comments -->
<section id="facebook-comments">

    <header>
        <h2><fb:comments-count href="http://ribeiropolis.net/2017/02/votacao-2018-cara-e-morosa-com-voto-impresso/"></fb:comments-count> Facebook Comments</h2>
        <span class="borderline"></span>
    </header>

    <div class="fb-comments" data-href="http://ribeiropolis.net/2017/02/votacao-2018-cara-e-morosa-com-voto-impresso/" data-width="100%" data-numposts="" data-colorscheme="light"></div>

</section>
<!-- end:article-comments -->


        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<div class="ad"><a href=""><img src="http://ribeiropolis.net/wp-content/uploads/2016/10/noite-da-primavera.jpg" alt="" /></a></div>                <aside class="widget module-timeline">                <header><h2>Na última semana</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">fev 7th</span>
                        <span class="published-time">6:09 PM</span>
                        <div class="cnt">
                            <i class="bullet bullet-45"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2017/02/bandidos-aterrorizam-comunidade-e-matam-mulher/">Bandidos aterrorizam comunidade e matam mulher</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">jan 18th</span>
                        <span class="published-time">3:44 PM</span>
                        <div class="cnt">
                            <i class="bullet bullet-45"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2017/01/rompimento-de-adutora-e-corrigido-no-alto-sertao/">Rompimento de adutora é corrigido no Alto Sertão</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">jan 17th</span>
                        <span class="published-time">9:05 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-45"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2017/01/contribuinte-pode-atualizar-cpf-pela-internet-a-partir-desta-segunda-feira/">Contribuinte pode atualizar CPF pela internet a partir desta segunda-feira</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">jan 10th</span>
                        <span class="published-time">7:04 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-45"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2017/01/adelson-barreto-filho-e-afastado-da-alese/">Adelson Barreto Filho é afastado da Alese</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">jan 10th</span>
                        <span class="published-time">7:01 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-45"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2017/01/setor-de-inteligencia-sera-implementado-na-sejuc/">Setor de Inteligência será implementado na Sejuc</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">dez 20th</span>
                        <span class="published-time">5:40 PM</span>
                        <div class="cnt">
                            <i class="bullet bullet-52"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2016/12/teles-pedem-para-adiar-switch-off-da-tv-em-sp-e-cidades-do-ne/">Teles pedem para adiar switch off da TV em SP e cidades do NE</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">dez 13th</span>
                        <span class="published-time">7:33 PM</span>
                        <div class="cnt">
                            <i class="bullet bullet-52"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2016/12/nic-br-vai-cobrar-pelo-uso-dos-ptts/">NIC.br vai cobrar pelo uso dos PTTs</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">dez 7th</span>
                        <span class="published-time">10:31 AM</span>
                        <div class="cnt">
                            <i class="bullet bullet-52"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2016/12/sergipe-tera-100-de-cobertura-de-banda-larga/">Sergipe terá 100% de cobertura de banda larga</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">dez 5th</span>
                        <span class="published-time">7:54 PM</span>
                        <div class="cnt">
                            <i class="bullet bullet-28"></i>
                            <span class="category cat-28"><a href="http://ribeiropolis.net/categoria/educacao/">Educação</a></span>                            <h3><a href="http://ribeiropolis.net/2016/12/novos-membros-tomam-posse-na-academia-de-letras-do-amplo-sertao/">Novos membros tomam posse na Academia de Letras do Amplo Sertão</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">dez 3rd</span>
                        <span class="published-time">6:19 PM</span>
                        <div class="cnt">
                            <i class="bullet bullet-52"></i>
                            <span class="category cat-45"><a href="http://ribeiropolis.net/categoria/noticias/">Noticias</a></span>                            <h3><a href="http://ribeiropolis.net/2016/12/nota-de-esclarecimento/">NOTA DE ESCLARECIMENTO</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside id="categories-2" class="widget widget_categories clearfix"><header><h2>Navegue</h2><span class="borderline"></span></header>		<ul>
	<li class="cat-item cat-item-107"><a href="http://ribeiropolis.net/categoria/acidente/" >Acidente</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ribeiropolis.net/categoria/colunas/" >Colunas</a>
<ul class='children'>
	<li class="cat-item cat-item-47"><a href="http://ribeiropolis.net/categoria/colunas/politica-colunas/" >Política</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://ribeiropolis.net/categoria/colunas/politica-e-cotidiano/" >Politíca e Cotidiano</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-28"><a href="http://ribeiropolis.net/categoria/educacao/" >Educação</a>
<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://ribeiropolis.net/categoria/educacao/consursos/" >Consursos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-46"><a href="http://ribeiropolis.net/categoria/emprego/" >Emprego</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ribeiropolis.net/categoria/eventos/" >Eventos</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://ribeiropolis.net/categoria/noticias/" >Noticias</a>
<ul class='children'>
	<li class="cat-item cat-item-50"><a href="http://ribeiropolis.net/categoria/noticias/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://ribeiropolis.net/categoria/noticias/esporte/" >Esporte</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://ribeiropolis.net/categoria/noticias/policia/" >Policia</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://ribeiropolis.net/categoria/noticias/religiao/" >Religião</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://ribeiropolis.net/categoria/noticias/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://ribeiropolis.net/categoria/noticias/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://ribeiropolis.net/categoria/noticias/violencia/" >Violência</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ribeiropolis.net/categoria/sem-categoria/" >Sem categoria</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://ribeiropolis.net/categoria/sergipe/" >Sergipe</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="http://ribeiropolis.net/categoria/sergipe/aracaju/" >Aracaju</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://ribeiropolis.net/categoria/sergipe/capela/" >Capela</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://ribeiropolis.net/categoria/sergipe/carira/" >Carira</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ribeiropolis.net/categoria/sergipe/frei-paulo/" >Frei Paulo</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://ribeiropolis.net/categoria/sergipe/itabaiana/" >Itabaiana</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ribeiropolis.net/categoria/sergipe/lagarto/" >Lagarto</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://ribeiropolis.net/categoria/sergipe/moita-bonita/" >Moita Bonita</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ribeiropolis.net/categoria/sergipe/monte-alegre/" >Monte Alegre</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ribeiropolis.net/categoria/sergipe/n-s-da-gloria/" >N. S. da Gloria</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://ribeiropolis.net/categoria/sergipe/n-s-aparecida/" >N.S. Aparecida</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://ribeiropolis.net/categoria/sergipe/n-s-das-dores/" >N.s. das Dores</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://ribeiropolis.net/categoria/sergipe/ribeiropolis/" >Ribeirópolis</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://ribeiropolis.net/categoria/sergipe/sao-miguel-do-aleixo/" >São Miguel do Aleixo</a>
</li>
</ul>
</li>
		</ul>
</aside>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-principal-2" class="nav clearfix"><li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-167"><a href="http://ribeiropolis.net/">Inicial</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-895"><a href="#">Notícias</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-168 menu-category-30"><a href="http://ribeiropolis.net/categoria/colunas/">Colunas</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169 menu-category-28"><a href="http://ribeiropolis.net/categoria/educacao/">Educação</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171 menu-category-24"><a href="http://ribeiropolis.net/categoria/noticias/esporte/">Esporte</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1876"><a target="_blank" href="http://www.infonet.com.br/blogs/claudionunes/">Politica</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174 menu-category-19"><a href="http://ribeiropolis.net/categoria/sergipe/">Sergipe</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://webmail.ribeiropolis.net/">WebMail</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://fastnetonline.com.br/">FastNet</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                                        
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Ribeirópolis.net</a> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script type='text/javascript' src='http://ribeiropolis.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ribeiropolis.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ribeiropolis.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://ribeiropolis.net/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.3.6.1'></script>
<script type='text/javascript' src='http://ribeiropolis.net/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.3.6.1'></script>
<script type='text/javascript' src='http://ribeiropolis.net/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mipajaxpaging = {"ajaxurl":"http:\/\/ribeiropolis.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ribeiropolis.net/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.3.6.1'></script>
<script type='text/javascript' src='http://ribeiropolis.net/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script>                                    </script>    <!-- end:wp_footer -->
    
</body>
</html>